• Welkom bij Audiofreaksforum, Audio, Hifi, Luidsprekers, Buizen. Graag inloggen of registreren.
 

Topics blijven als ongelezen gemarkeerd

Gestart door Martin778, 27 april 2012, 09:36:20

Vorige topic - Volgende topic

Martin778

27 april 2012, 09:36:20 Laatste wijziging: 27 april 2012, 09:54:21 door Martin778
Sinds gisteren wannneer ik een topic lees, blijft deze als ongelezen (groen lampje naast de rubriek blijft branden) F5 werkt niet  ::)  ???
Ik heb het op meerdere machines geprobeerd maar heb helaas steeds hetzelfde probleem.

+
Zelfs nu, wanneer ik zelf een topic heb geopend en als laatste had gepost, blijft deze als ongelezen.

jpio

Pioneer 20 serie, Onkyo-D 7955, Pioneer cdspeler, Nakamichi deck, Philips TvW 104 cdspeler, Planars 1.5 QR, 2x Rel T2, Q acoustics 3020i

Rood


Rood

p.s. Gaat iets niet goed hier . We zijn gehekt !! Of gehakt  ;D

Button Alles Gelezen werkt ook niet .

Kenwood.

Technics SL-1900 platenspeler / Kenwood KA-7100 versterker / JBL LX-1000 luidsprekers

B. Gehakt

Deskundige

Satch

Ik heb het probleem ook. Ik heb het bevoegd gezag benaderd.

B. Gehakt

Dacht je echt dat Rood alle topics gelezen had Satch?
Deskundige

Rood

Citaat van: B. Gehakt op 27 april 2012, 10:37:08
Dacht je echt dat Rood alle topics gelezen had Satch?

Meld dit bericht aan de moderator
Gebruik deze functie om de moderators en administrators op de hoogte te stellen van berichten die verkeerd geplaatst zijn of in overtreding zijn met de regels van het forum.
Houd er rekening mee dat je e-mailadres zal worden getoond aan de moderators bij het gebruik van deze functie.

Geef je commentaar: Lieve mods . Dat mag hij toch niet typen op het internet ? Nu denken ze dat ik niet alles lees maar dat is echt wel zo hoor !! mvg Uw Rood

Satch

Citaat van: B. Gehakt op 27 april 2012, 10:37:08
Dacht je echt dat Rood alle topics gelezen had Satch?

Jazeker, als huisman die geen sherry lust heeft hij niets beters te doen. :angel:

Rood

Het is geen questie van wel of niet lusten : waren maar meer mensen zo verstandig met alcohol  ;)

Alles lijkt weer te werken ..

rdridder

Het probleem lijkt hier opgelost. Ik gebruik op de nieuwe server Zend server en ik gebruik Zend Data Cache om SMF wat sneller te laten draaien. Ik heb in de Zend administrator de caches leeggemaakt en alles lijkt nu weer goed te werken.

Martin778


Rood

Lijkt wel een tijdklok : het doet het weer !!
Of ligt het aan mijn browsert ?

chansig

Hier ook...alleen als je post in een topic verdwijnt hij als gelezen.

Gr Hans
Dutch & Dutch 8M, Paradigm Pw Link, 2 BK XLS 200 subwoofers